	
<!DOCTYPE html>
<html class="no-js" lang="en">
	<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
					<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
						    			    			    <meta name="robots" content="index, follow" />
    		    			
				<title>1000s of rounds of ammo stolen from Oregon national park | The Columbian</title>
			<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
			<meta property="fb:app_id" content="122928857737763" />
			<meta property="fb:admins" content="44503762"/>
			<meta property="fb:admins" content="39200767"/>
			<meta property="fb:admins" content="1256005586"/>
			<meta property="fb:pages" content="42522336505" />
			<meta http-equiv="X-UA-Compatible" content="IE=edge">
			<meta name="description" content="The National Park Service is asking for the public&#039;s help in locating the person responsible for stealing thousands of rounds of ammunition from a loc" />
			<meta name="keywords" content="" />
			<meta name="news_keywords" content="" />
			<!-- Chrome, Firefox OS and Opera -->
            <meta name="theme-color" content="#3a5b7c" />
            <!-- Windows Phone -->
            <meta name="msapplication-navbutton-color" content="#3a5b7c" />
            <!-- iOS Safari -->
            <meta name="apple-mobile-web-app-capable" content="yes" />
            <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
			<link rel="canonical" href="http://www.columbian.com/news/2017/feb/10/1000s-of-rounds-of-ammo-stolen-from-oregon-national-park/" />
			<link href="https://plus.google.com/113951299811571996016" rel="publisher" />
			<meta name="application-name" content="&nbsp;"/>
			<meta name="msapplication-config" content="/browserconfig.xml" />
			<meta name="msapplication-TileColor" content="#3A5B7C" />
			<meta name="msapplication-TileImage" content="http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-content/themes/columbian/static/img/windows-tiles/square-144x144.png" />
											<link href="http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-content/themes/columbian/static/css/bootstrap.css?v011916b" rel="stylesheet" />
				<link href="http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-content/themes/columbian/static/css/base.css?v111816b" rel="stylesheet" />
				<link href="http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-content/themes/columbian/static/css/lib/jasny-bootstrap/css/jasny-bootstrap.min.css?v011916a" rel="stylesheet" />
				<!--[if lt IE 9]><link href="http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-content/themes/columbian/static/css/ie.css?v011916a" rel="stylesheet" /><![endif]-->
			
	<link href="http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-content/themes/columbian/static/css/template/story-detail.css?v=040816a" rel="stylesheet" />
			
            <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.columbian.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.10.3' type='text/css' media='screen' />
<script type='text/javascript' src='http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.columbian.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.columbian.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.columbian.com/news/2017/feb/10/1000s-of-rounds-of-ammo-stolen-from-oregon-national-park/" />
<link rel='shortlink' href='http://www.columbian.com/?p=1597737' />
<link rel="alternate" type="application/json+oembed" href="http://www.columbian.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.columbian.com%2Fnews%2F2017%2Ffeb%2F10%2F1000s-of-rounds-of-ammo-stolen-from-oregon-national-park%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.columbian.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.columbian.com%2Fnews%2F2017%2Ffeb%2F10%2F1000s-of-rounds-of-ammo-stolen-from-oregon-national-park%2F&#038;format=xml" />

            
								<script src="http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-content/themes/columbian/static/js/lib/modernizr.min.js"></script>
				<!-- respond.js enable Media Queries (for IE 6-8, and more)-->
				<!--[if lt IE 9]>
				<script src=http://www.columbian.com/wp-content/themes/columbian/static/js/lib/respond/respond.min.js"></script>
				<link href="http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-content/themes/columbian/static/js/lib/respond/respond-proxy.html" id="respond-proxy" rel="respond-proxy">
				<link href="http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-content/themes/columbian/static/js/lib/respond/respond.proxy.gif" id="respond-redirect" rel="respond-redirect">
				<script src="http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-content/themes/columbian/static/js/lib/respond/respond.proxy.js"></script>
				<![endif]-->
				<script type="text/javascript">var STATIC_MEDIA_URL = 'http://media.columbian.com/static/';</script>
				<script src="http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-content/themes/columbian/static/js/lib/jquery-1.10.2.min.js"></script>
				<script src="http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-content/themes/columbian/static/js/min/base.min.js?v091916a"></script>
				<script src="http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-content/themes/columbian/static/css/lib/jasny-bootstrap/js/jasny-bootstrap.js"></script>
			
	<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyCxTCsoeZiRz2ketaPKyjBKBKdSLKlndrU&sensor=true"></script>
	<script src="http://media.columbian.com/static/columbian/v2/js/lib/flexslider/jquery.flexslider-min.js?v102814b"></script>
	<script src="http://media.columbian.com/static/columbian/v2/js/story-detail.js?v=11182014a"></script>
	<script type="text/javascript" src="http://columbian.mycapture.com/mycapture/scripts/remote-1.2.asp"></script>  



	        <script>
            if(typeof($.cookie("_on_premise")) != "undefined" && $.cookie("_on_premise") !== null){
                document.write('<meta name="__sync_contentCategory" content="free" />');
            }else{
                if (document.referrer.split('/')[2] == 'www.columbian.com' || document.referrer.split('/')[2] == 'local.columbian.com'){
            	    document.write('<meta name="__sync_contentCategory" content="paid" />')
                }else{
            	    document.write('<meta name="__sync_contentCategory" content="free" />')
                }
            }            
        </script>
		
	<script>
		function increaseFontPX(e) {
			var curSize = $(e).css('font-size').replace(/[^-\d\.]/g, '');
			console.log(curSize);
			$(e).css('font-size', (parseInt(curSize)+2)+'px');
			console.log($(e).css('font-size'));
		}
		function decreaseFontPX(e) {
			var curSize = $(e).css('font-size').replace(/[^-\d\.]/g, '');
			console.log(curSize);
			$(e).css('font-size', (parseInt(curSize)-2)+'px');
			console.log($(e).css('font-size'));
		}
	</script>
		
	<script>
		$(document).on('click','#blog-list-toggle', function() {
			$("#blog-list-container").toggle();
			if ($("#blog-list-toggle").hasClass('glyphicon-plus')) {
				$("#blog-list-toggle").removeClass('glyphicon-plus');
				$("#blog-list-toggle").addClass('glyphicon-minus');
			} else {
				$("#blog-list-toggle").removeClass('glyphicon-minus');
				$("#blog-list-toggle").addClass('glyphicon-plus');
			}
		});
		$(document).on('click','#more-list-toggle', function() {
			$("#more-list-container").toggle();
			if ($("#more-list-toggle").hasClass('glyphicon-plus')) {
				$("#more-list-toggle").removeClass('glyphicon-plus');
				$("#more-list-toggle").addClass('glyphicon-minus');
			} else {
				$("#more-list-toggle").removeClass('glyphicon-minus');
				$("#more-list-toggle").addClass('glyphicon-plus');
			}
		});
	</script>
			<link rel="shortcut icon" href="http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-content/themes/columbian/static/img/favicon.ico" />
			<link rel="apple-touch-icon" href="http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-content/themes/columbian/static/img/apple-touch-icon.png" />
										<meta property="og:site_name" content="The Columbian" />
				<meta property="og:title" content="1000s of rounds of ammo stolen from Oregon national park" />
				<meta property="og:description" content="The National Park Service is asking for the public&#039;s help in locating the person responsible for stealing thousands of rounds of ammunition from a locked building at Oregon&#039;s Crater Lake Nat" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="http://www.columbian.com/news/2017/feb/10/1000s-of-rounds-of-ammo-stolen-from-oregon-national-park/" />
					<meta property="article:publisher" content="https://www.facebook.com/thecolumbian" />
	<meta property="article:published_time" content="2017-02-10 06:41:50" />
		
	
		
	<meta property="article:section" content="Latest News,News,Northwest" />
				<meta property="og:image" content="http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-content/themes/columbian/static/img/columbian_c_200x200.png" />
										<meta name="twitter:card" content="summary">
				<meta name="twitter:site" content="@thecolumbian">
				<meta name="twitter:domain" content="columbian.com">
					<meta name="twitter:title" content="1000s of rounds of ammo stolen from Oregon national park">
					    							<meta name="twitter:creator" content="col_cops" />
																	<script>
					(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
					})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
					ga('create', 'UA-2785447-1', 'columbian.com');
					ga('require', 'displayfeatures');					
					ga('send', 'pageview');
				</script>
			
	<script>
					ga('send', 'event', 'Article Category Tracking', 'Page Load', 'Latest News');
					ga('send', 'event', 'Article Category Tracking', 'Page Load', 'News');
					ga('send', 'event', 'Article Category Tracking', 'Page Load', 'Northwest');
							ga('send', 'event', 'Byline Tracking', 'One-off Byline', 'The Associated Press');
							ga('send', 'event', 'Byline Tracking', 'Columbian Byline', 'Emily Gillespie');
			</script>			<script>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</script>
			<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
			<!--[if lt IE 9]>
				<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
			<![endif]-->
			</head>
	<body class="">
					<div id="wrapper-ad">
							<div id="fb-root"></div>
				
                <script>
                  window.fbAsyncInit = function() {
                    FB.init({
                      appId      : '122928857737763',
                      xfbml      : true,
                      version    : 'v2.8'
                    });
                    FB.AppEvents.logPageView();
                  };
                
                  (function(d, s, id){
                     var js, fjs = d.getElementsByTagName(s)[0];
                     if (d.getElementById(id)) {return;}
                     js = d.createElement(s); js.id = id;
                     js.src = "//connect.facebook.net/en_US/sdk.js";
                     fjs.parentNode.insertBefore(js, fjs);
                   }(document, 'script', 'facebook-jssdk'));
                </script>

				
				
			
							<header class="navbar navbar-default navbar-static-top hidden-xs hidden-print" role="navigation">
					<div class="text-center leaderboard">
													<div id='div-gpt-ad-leaderboard-a' class="dfp-ad hidden-print ">
			<script type='text/javascript'>googletag.display('div-gpt-ad-leaderboard-a');</script>
	</div>
											</div>
					<div class="secondary">
						<div class="container">
							<div class="row">
								<div class="col-sm-9 col-md-8">
									<div class="secondary-nav pull-left">
										 
											<a href="/accounts/login/" rel="Log In/Log Out">Login</a>
											<a href="/subscribe/" rel="Subscriptions">Subscriptions</a>
											<a href="/e-edition/" rel="e-Edition">e-Edition</a>
											<a href="/newsletters/" rel="eNewsletters" class="visible-lg">eNewsletters</a>
											<a href="/classifieds/" rel="Classifieds">Classifieds</a>
											<a href="http://realestate.columbian.com" rel="Real Estate">Real Estate</a>
											<a href="/jobs/" rel="Jobs">Jobs</a>
																			</div>
									<div id="weather-bug" class="pull-right visible-md visible-lg weather-bug"></div>
								</div>
								<div class="col-sm-3 col-md-4">
									<div class="pull-left visible-md visible-lg addthis_toolbox addthis_default_style">
										<a class="addthis_button_facebook_follow" addthis:userid="thecolumbian"></a>
										<a class="addthis_button_twitter_follow" addthis:userid="thecolumbian"></a>
										<a class="addthis_button_youtube_follow" addthis:userid="columbiannewspaper"></a>
										<a class="addthis_button_pinterest_follow" addthis:userid="thecolumbian"></a>
										<a class="addthis_button_tumblr_follow" addthis:userid="thecolumbianphotos"></a>
									</div>
									<div class="pull-right search-container">
																					<form action="/search/" method="get" class="navbar-form">
												<div class="input-group">
													<input type="text" name="q" class="form-control" placeholder="Search">
													<div class="input-group-btn">
														<button type="submit" class="btn btn-default"><span class="glyphicon glyphicon-search"></span></button>
													</div>
												</div>
											</form>
																			</div>
								</div>
							</div>
						</div>
					</div>
				</header>

				<script>
				$(document).ready(function(){
					$('.primary-nav').affix({
						offset: {
							top: $('header').height()
						}
					});
                    $('.nav-touch').on('show.bs.dropdown', function (e) {
                        $(e.target).find(".servicedrop").addClass('glyphicon-chevron-down').removeClass('glyphicon-chevron-right');
                    })
                    $('.nav-touch').on('hide.bs.dropdown', function (e) {
                        $(e.target).find(".servicedrop").addClass('glyphicon-chevron-right').removeClass('glyphicon-chevron-down');
                    })
                    $(".navbar-toggle, .content-blocker").click(function(){
                        $(".content-blocker").toggle();
                        $(".content-blocker").toggleClass( "in");
                        $("html").toggleClass( "offcanvas-menu-lock");
                    });
                    
                    $(document).click(function(e) {
                        if(!$(e.target).parents().hasClass('navmenu') ){
                            if ($(".content-blocker").hasClass('in')) {
                                $(".content-blocker").toggle();
                                $(".content-blocker").toggleClass( "in");
                                $("html").toggleClass( "offcanvas-menu-lock");
                            } 
                        }
                    });
				});
				</script>
				<div class="primary-nav navbar-inverse hidden-print">
					<div class="container">
						<div class="row">
							<div class="col-xs-12">
								<div class="pull-right masthead-ad alert-dismissable">
									<button type="button" class="close visible-xs" data-dismiss="alert" aria-hidden="true" onClick="ga('send', 'event', 'Mobile Ad Closed', 'Half Banner', '/news/2017/feb/10/1000s-of-rounds-of-ammo-stolen-from-oregon-national-park/');">&times;</button>
									            							<div id='div-gpt-ad-halfbanner-a' class="dfp-ad hidden-print ">
			<script type='text/javascript'>googletag.display('div-gpt-ad-halfbanner-a');</script>
	</div>
									
																	</div>
								<div class="navbar-header">
									<div class="row">
										<div class="col-xs-2">
											<button type="button" class="navbar-toggle menu-toggle" data-toggle="offcanvas" data-target=".navmenu" onClick="ga('send', 'event', 'Touch Nav Button', 'Button Clicked', '/news/2017/feb/10/1000s-of-rounds-of-ammo-stolen-from-oregon-national-park/');">
												<span class="sr-only">Toggle navigation</span>
												<span class="icon-bar"></span>
												<span class="icon-bar"></span>
												<span class="icon-bar"></span>
											</button>
										</div>
										<div class="col-xs-8 col-sm-12">
											<div class="logo"><a class="navbar-brand" href="http://www.columbian.com"><img src="http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-content/themes/columbian/static/img/layout/logo-header.png" alt="The Columbian" class="img-responsive" /></a></div>
										</div>
										<div class="col-xs-2">
											<button type="button" class="btn-lg navbar-toggle search-toggle" data-toggle="collapse" data-target="#mobile-search">
												<span class="sr-only">Toggle Search</span>
												<i class="glyphicon glyphicon-search"></i>
											</button>
										</div>
									</div>
								</div>
								<div class="collapse navbar-collapse navbar-ex1-collapse">
									 
										




<ul class="nav navbar-nav yamm hidden-xs">
	<li id="nav-header-news" class="dropdown yamm-fullwidth">
		<a href="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" >News</a>
		<div class="dropdown-menu">
			<div class="row">
				<div class="col-xs-12 col-sm-2">
					<ul class="nav nav-list" role="menu">
						<li><a href="/news/news/" rel="News">News Home</a></li>
						<li><a href="/news/local/" rel="Local News">Local</a></li>
						<li><a href="/news/northwest/" rel="Northwest News">Northwest</a></li>
						<li><a href="/news/politics/" rel="Politics">Politics</a></li>
						<li><a href="/news/schools/" rel="Schools">Schools</a></li>
						<li><a href="/news/courts-crime/" rel="Crime">Crime</a></li>
						<li><a href="/news/nation-world/" rel="Nation and World News">Nation &amp; World</a></li>
						<li><a href="/weather/" rel="Weather">Weather</a></li>
						<li><a href="/traffic/" rel="Traffic">Traffic</a></li>
						<li><a href="/news/presstalk/lou-brancaccio/" rel="Press Talk">Press Talk</a></li>
						<li><a href="/news/health/" rel="Health">Health</a></li>
						<li><a href="/photos/galleries/sets/" rel="Photo Galleries">Photo Galleries</a></li>
						<li><a href="/videos/" rel="Videos">Video</a></li>
						<li><a href="/news/podcasts/" rel="Videos">Podcasts</a></li>
						<li><a href="/newstip/" rel="Submit Newstip">Submit Newstip</a></li>
					</ul>
				</div>
				<div class="col-sm-6 hidden-xs">
					<h5>Recent Headlines</h5>
											
    
						<div class="row section-links">
			<div class="col-xs-12">
														
												<a href="http://www.columbian.com/news/2017/feb/10/officer-involved-shooting-clark-vancouver-sheriff-mall/" title="Officers shoot, kill car thief after altercation" class="">
														Officers shoot, kill car thief after altercation
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/10/camas-students-chosen-to-attend-u-n-commission-on-the-status-of-women/" title="Camas students chosen to attend U.N. Commission on the Status of Women" class="">
														Camas students chosen to attend U.N. Commission on the Status of Women
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/09/oregon-man-sentenced-in-underage-police-sting/" title="Oregon man sentenced in underage police sting" class="">
														Oregon man sentenced in underage police sting
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/09/state-ag-office-seeks-to-civilly-commit-convicted-sex-offender/" title="State AG office seeks to civilly commit convicted sex offender" class="">
														State AG office seeks to civilly commit convicted sex offender
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/09/fire-under-stove-does-40000-in-damage/" title="Fire under stove does $40,000 in damage" class="">
														Fire under stove does $40,000 in damage
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/09/dump-truck-and-trailer-crash-blocks-roadway/" title="Dump truck and trailer crash blocks roadway" class="">
														Dump truck and trailer crash blocks roadway
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/09/future-of-housing-summit-doesnt-sugarcoat-situation/" title="Future of Housing Summit doesn’t sugarcoat situation" class="">
														Future of Housing Summit doesn’t sugarcoat situation
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/09/highway-14-stays-open-amid-closures-of-passes/" title="Highway 14 stays open amid closures of passes" class="">
														Highway 14 stays open amid closures of passes
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/09/little-support-voiced-for-hunting-fishing-license-fee-increase/" title="Little support voiced for hunting, fishing license fee increase" class="">
														Little support voiced for hunting, fishing license fee increase
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/09/lawmakers-introduce-bill-on-interstate-5-bridge-replacement/" title="Lawmakers introduce bill on Interstate 5 Bridge replacement" class="">
														Lawmakers introduce bill on Interstate 5 Bridge replacement
														
						</a>
																														</div>
		</div>
	                    				</div>
									<div class="col-sm-4 hidden-xs">
						<div class="nav-lead">
    						    							    								<a href="http://www.columbian.com/news/2017/feb/08/benton-staying-at-epa-as-senior-white-house-adviser/"><img src="http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-content/uploads/2016/10/1029_met_benton-400x257-c-default.jpg" class="img-responsive" /></a>
    								<a class="lead-headline" href="http://www.columbian.com/news/2017/feb/08/benton-staying-at-epa-as-senior-white-house-adviser/">Benton staying at EPA as senior White House adviser</a>
    								<p>Former Washington state Sen. Don Benton of Vancouver will be staying on at the Environmental Protection Agency as the agency’s&hellip;</p>    							                            						</div>
					</div>
							</div>
		</div>
	</li>
	<li id="nav-header-sports" class="dropdown yamm-fullwidth">
		<a href="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" >Sports</a>
		<div class="dropdown-menu">
			<div class="row">
				<div class="col-sm-2">
					<ul class="nav nav-list" role="menu">
						<li><a href="/news/sports/" rel="Sports">Sports Home</a></li>
						<li><a href="/news/sports/local/" rel="Local Sports">Local</a></li>
						<li><a href="/news/sports/preps/" rel="Prep Sports">Preps</a></li>
						<li><a href="/news/sports/seahawks/" rel="Seahawks">Seahawks</a></li>
						<li><a href="/news/sports/blazers/" rel="Blazers">Blazers</a></li>
						<li><a href="/news/sports/college/" rel="College">College</a></li>
						<li><a href="/news/sports/soccer/" rel="Soccer">Soccer</a></li>
						<li><a href="/news/sports/national/" rel="Nation and World Sports">Nation &amp; World</a></li>
						<li><a href="/news/sports/community/" rel="Community Sports">Community</a></li>
						<li><a href="/news/sports/outdoors/" rel="Outdoors">Outdoors</a></li>
						<li><a href="/news/sports/micah-rice/" rel="Micah Rice">Micah Rice</a></li>
					</ul>
				</div>
				<div class="col-sm-6 hidden-xs">
					<h5>Recent Sports Headlines</h5>
											
    
						<div class="row section-links">
			<div class="col-xs-12">
														
												<a href="http://www.columbian.com/news/2017/feb/09/high-school-scoreboard-2-10-2/" title="High school scoreboard 2-10" class="">
														High school scoreboard 2-10
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/09/thomas-leads-celtics-past-blazers/" title="Thomas leads Celtics past Blazers" class="">
														Thomas leads Celtics past Blazers
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/09/unions-hot-hand-is-reznick-in-bi-district-win/" title="Union’s hot hand is Reznick in bi-district win" class="">
														Union’s hot hand is Reznick in bi-district win
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/09/prairie-girls-stay-on-course-for-20th-berth-to-state/" title="Prairie girls stay on course for 20th berth to state" class="">
														Prairie girls stay on course for 20th berth to state
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/09/ucla-rallies-to-beat-no-5-oregon/" title="UCLA rallies to beat No. 5 Oregon" class="">
														UCLA rallies to beat No. 5 Oregon
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/09/kings-way-boys-cruise-to-district-win-over-elma/" title="King’s Way boys cruise to district win over Elma" class="">
														King’s Way boys cruise to district win over Elma
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/09/girls-basketball-mountain-view-63-yelm-54/" title="Girls basketball: Mountain View 63, Yelm 54" class="">
														Girls basketball: Mountain View 63, Yelm 54
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/09/boys-basketball-la-center-71-montesano-43/" title="Boys basketball: La Center 71, Montesano 43" class="">
														Boys basketball: La Center 71, Montesano 43
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/09/boys-basketball-curtis-53-camas-44/" title="Boys basketball: Curtis 53 Camas 44" class="">
														Boys basketball: Curtis 53 Camas 44
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/09/boys-basketball-enumclaw-47-skyview-41/" title="Boys basketball: Enumclaw 47, Skyview 41" class="">
														Boys basketball: Enumclaw 47, Skyview 41
														
						</a>
																														</div>
		</div>
	                    				</div>
									<div class="col-sm-4 hidden-xs">
						<div class="nav-lead">
    						    							    								<a href="http://www.columbian.com/news/2017/feb/09/sportsmens-show-continues-through-sunday/"><img src="http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-content/uploads/2017/02/551422_SPORTSMEN_S_SHOW_6909863-400x257-c-default.jpg" class="img-responsive" /></a>
    								<a class="lead-headline" href="http://www.columbian.com/news/2017/feb/09/sportsmens-show-continues-through-sunday/">Sportsmen&#8217;s show continues through Sunday</a>
    								<p>Event at Portland Expo Center attracts thousands of hunters, fishermen, boaters, outdoor enthusiasts and others</p>    							                            						</div>
					</div>
							</div>
		</div>
	</li>
	<li id="nav-header-business" class="dropdown yamm-fullwidth">
		<a href="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" >Business</a>
		<div class="dropdown-menu">
			<div class="row">
				<div class="col-sm-2">
					<ul class="nav nav-list" role="menu">
						<li><a href="/news/business/" rel="Business">Business Home</a></li>
						<li><a href="/news/business/local/" rel="Local Business">Local</a></li>
						<li><a href="/news/business/strictly-business/" rel="Strictly Business">Strictly Business</a></li>
						<li><a href="/news/real-estate/" rel="Real Estate">Real Estate</a></li>
						<li><a href="/classifieds/legal-notices/" rel="Legal Notices">Legal Notices</a></li>
					</ul>
				</div>
				<div class="col-sm-6 hidden-xs">
					<h5>Recent Business Stories</h5>
											
    
						<div class="row section-links">
			<div class="col-xs-12">
														
												<a href="http://www.columbian.com/news/2017/feb/10/community-banks-hope-financial-rules-will-be-eased/" title="Community banks hope financial rules will be eased" class="">
														Community banks hope financial rules will be eased
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/10/singletary-alternative-facts-lead-finances-off-a-true-path/" title="Singletary: ‘Alternative facts’ lead finances off a true path" class="">
														Singletary: ‘Alternative facts’ lead finances off a true path
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/10/twitter-has-impact-and-influence-but-neither-profits-nor-growth/" title="Twitter has impact and influence — but neither profits nor growth" class="">
														Twitter has impact and influence — but neither profits nor growth
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/10/work-have-you-bored-take-time-to-assess-performance/" title="Work have you bored? Take time to assess performance" class="">
														Work have you bored? Take time to assess performance
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/09/housing-prices-up-in-89-percent-of-u-s-metro-areas-in-fourth-quarter/" title="Housing prices up in 89 percent of U.S. metro areas in fourth quarter" class="">
														Housing prices up in 89 percent of U.S. metro areas in fourth quarter
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/09/microsoft-suit-to-disclose-secret-government-searches-moves-ahead/" title="Microsoft suit to disclose secret government searches moves ahead" class="">
														Microsoft suit to disclose secret government searches moves ahead
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/09/kellogg-reports-no-harm-from-breitbart-boycott-on-ad-pull/" title="Kellogg reports no harm from Breitbart boycott on ad pull" class="">
														Kellogg reports no harm from Breitbart boycott on ad pull
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/09/judge-rules-government-owes-moda-214-million/" title="Judge rules government owes Moda $214 million" class="">
														Judge rules government owes Moda $214 million
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/09/14-townhouses-proposed-at-columbia-shores/" title="14 townhouses proposed at Columbia Shores" class="">
														14 townhouses proposed at Columbia Shores
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/09/oregon-gains-jobs-not-equally-by-region/" title="Oregon gains jobs, not equally by region" class="">
														Oregon gains jobs, not equally by region
														
						</a>
																														</div>
		</div>
	                    				</div>
									<div class="col-sm-4 hidden-xs">
						<div class="nav-lead">
    						    							    								<a href="http://www.columbian.com/news/2017/feb/10/twitter-has-impact-and-influence-but-neither-profits-nor-growth/"><img src="http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-content/uploads/2017/02/Earns_Twitter_Inc_87751.jpg-400x257-c-default.jpg" class="img-responsive" /></a>
    								<a class="lead-headline" href="http://www.columbian.com/news/2017/feb/10/twitter-has-impact-and-influence-but-neither-profits-nor-growth/">Twitter has impact and influence — but neither profits nor growth</a>
    								<p>NEW YORK — Twitter’s role as a megaphone for the U.S. president, countless celebrities and businesses hasn’t attracted regular people&hellip;</p>    							                            						</div>
					</div>
							</div>
		</div>
	</li>
	<li id="nav-header-life" class="dropdown yamm-fullwidth">
		<a href="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" >Life</a>
		<div class="dropdown-menu">
			<div class="row">
				<div class="col-sm-2">
					<ul class="nav nav-list" role="menu">
						<li><a href="/news/life/" rel="Life">Life Home</a></li>
						<li><a href="/news/life/local/" rel="Local Life">Local</a></li>
						<li><a href="/news/life/weekend/" rel="Weekend">Weekend</a></li>
						<li><a href="/events/" rel="Events">Events</a></li>
						<li><a href="/news/life/food/" rel="Food">Food</a></li>
						<li><a href="/news/life/dining-out/" rel="Dining Out">Dining Out</a></li>
						<li><a href="/milestones/" rel="Milestones">Submit a Milestone</a></li>
						<li><a href="/news/pets/" rel="Pets">Pets</a></li>
						<li><a href="/news/podcasts/" rel="Videos">Podcasts</a></li>
						<li><a href="/movietimes/" rel="Movie Listings">Movie Listings</a></li>
					</ul>
				</div>
				<div class="col-sm-6 hidden-xs">
					<h5>Recent Life Stories</h5>
											
    
						<div class="row section-links">
			<div class="col-xs-12">
														
												<a href="http://www.columbian.com/news/2017/feb/10/felines-going-to-the-dog-show-though-not-for-the-competition/" title="Felines going to the dog show, though not for the competition" class="">
														Felines going to the dog show, though not for the competition
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/10/oscar-nominated-short-films-share-big-screen-at-kiggins-liberty-theaters/" title="Oscar-nominated short films share big screen at Kiggins, Liberty theaters" class="">
														Oscar-nominated short films share big screen at Kiggins, Liberty theaters
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/10/theater-companies-brighten-gloomy-time-of-year-with-love-and-laughs/" title="Theater companies brighten gloomy time of year with love and laughs" class="">
														Theater companies brighten gloomy time of year with love and laughs
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/10/georges-molon-lave-greek-at-its-brightest/" title="George’s Molon Lave Greek at its brightest" class="">
														George’s Molon Lave Greek at its brightest
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/10/irwin-embraces-goofy-side-in-legion/" title="Irwin embraces goofy side in ‘Legion’" class="">
														Irwin embraces goofy side in ‘Legion’
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/10/go-valentines-dance-lantern-festivities-i-5-bridge-birthday/" title="Go: Valentine&#8217;s dance, Lantern festivities, I-5 Bridge birthday" class="">
														Go: Valentine&#8217;s dance, Lantern festivities, I-5 Bridge birthday
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/10/watch-for-these-at-new-york/" title="Watch for these at New York" class="">
														Watch for these at New York
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/10/cold-justice-moves-to-network-with-new-focus/" title="‘Cold Justice’ moves to network with new focus" class="">
														‘Cold Justice’ moves to network with new focus
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/10/women-rally-to-parody-trump-team-on-snl/" title="Women rally to parody Trump team on ‘SNL’" class="">
														Women rally to parody Trump team on ‘SNL’
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/10/gagas-half-time-show-mirrors-simpsons/" title="Gaga’s half-time show mirrors ‘Simpsons’" class="">
														Gaga’s half-time show mirrors ‘Simpsons’
														
						</a>
																														</div>
		</div>
	                    				</div>
									<div class="col-sm-4 hidden-xs">
						<div class="nav-lead">
    						    							    								<a href="http://www.columbian.com/news/2017/feb/10/go-valentines-dance-lantern-festivities-i-5-bridge-birthday/"><img src="http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-content/uploads/2017/02/233276-Jitterbug-Lib-of-Con-400x257-c-default.jpg" class="img-responsive" /></a>
    								<a class="lead-headline" href="http://www.columbian.com/news/2017/feb/10/go-valentines-dance-lantern-festivities-i-5-bridge-birthday/">Go: Valentine&#8217;s dance, Lantern festivities, I-5 Bridge birthday</a>
    								<p>Ideas for your weekend</p>    							                            						</div>
					</div>
							</div>
		</div>
	</li>
	<li id="nav-header-opinion" class="dropdown yamm-fullwidth">
		<a href="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" >Opinion</a>
		<div class="dropdown-menu">
			<div class="row">
				<div class="col-sm-2">
					<ul class="nav nav-list" role="menu">
						<li><a href="/news/opinion/" rel="Opinion">Opinion Home</a></li>
						<li><a href="/news/opinion/editorials/" rel="Editorials">Editorials</a></li>
						<li><a href="/news/opinion/letters/" rel="Letters to the Editor">Letters to the Editor</a></li>
						<li><a href="/news/opinion/columns/" rel="Opinion Columns">Columns</a></li>
						<li><a href="/news/opinion/greg-jayne/" rel="Greg Jayne">Greg Jayne</a></li>
						<li><a href="/news/opinion/endorsements/" rel="Endorsements">Endorsements</a></li>
						<li><a href="/photos/galleries/sets/editorial-cartoons/" rel="Editorial Cartoons">Editorial Cartoons</a></li>
						<li><a href="/polls/" rel="Polls">Polls</a></li>
						<li><a href="/forums/" rel="Forums">Forums</a></li>
					</ul>
				</div>
				<div class="col-sm-6 hidden-xs">
					<h5>Recent Opinion Stories</h5>
											
    
						<div class="row section-links">
			<div class="col-xs-12">
														
												<a href="http://www.columbian.com/news/2017/feb/10/in-our-view-on-education-stay-focused/" title="In Our View: On Education, Stay Focused" class="">
														In Our View: On Education, Stay Focused
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/10/robinson-governing-by-temper-tantrum-a-threat-to-the-world/" title="Robinson: Governing by temper tantrum a threat to the world" class="">
														Robinson: Governing by temper tantrum a threat to the world
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/10/letter-vote-yes-on-battle-ground-levy-2/" title="Letter: Vote &#8216;yes&#8217; on Battle Ground levy" class="">
														Letter: Vote &#8216;yes&#8217; on Battle Ground levy
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/10/letter-dont-be-fooled-well-pay-for-wall/" title="Letter: Don&#8217;t be fooled; we&#8217;ll pay for wall" class="">
														Letter: Don&#8217;t be fooled; we&#8217;ll pay for wall
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/10/letter-ignore-trump-subterfuge/" title="Letter: Ignore Trump subterfuge" class="">
														Letter: Ignore Trump subterfuge
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/10/letter-herrera-beutler-makes-right-call/" title="Letter: Herrera Beutler makes right call" class="">
														Letter: Herrera Beutler makes right call
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/10/letter-liberals-are-whining-sad/" title="Letter: Liberals are whining. Sad!" class="">
														Letter: Liberals are whining. Sad!
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/10/letter-vote-no-on-battle-ground-levy/" title="Letter: Vote &#8216;no&#8217; on Battle Ground levy" class="">
														Letter: Vote &#8216;no&#8217; on Battle Ground levy
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/09/in-our-view-good-start-on-bridge-talk/" title="In Our View: Good Start on Bridge Talk" class="">
														In Our View: Good Start on Bridge Talk
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/09/cepeda-math-is-hard-but-telling-kids-that-wont-help-them-learn/" title="Cepeda: Math is hard but telling kids that won’t help them learn" class="">
														Cepeda: Math is hard but telling kids that won’t help them learn
														
						</a>
																														</div>
		</div>
	                    				</div>
									<div class="col-sm-4 hidden-xs">
						<div class="nav-lead">
        													<a href="http://www.columbian.com/photos/galleries/2017/02/05/editorial-cartoons-feb-5-11/"><img src="http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-content/uploads/2017/02/02-10-Ax-EditToon-Betsy-DeVos-400x257-c-default.jpg" class="img-responsive" /></a>
								<a class="lead-headline" href="http://www.columbian.com/photos/galleries/2017/02/05/editorial-cartoons-feb-5-11/">Editorial Cartoons: Feb. 5-11</a>
								                        							</div>
					</div>
							</div>
		</div>
	</li>
	<li id="nav-header-blogs" class="dropdown hidden-sm yamm-fullwidth">
		<a href="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" >Blogs</a>
		<div class="dropdown-menu">
			<div class="row">
				<div class="col-sm-2">
                    <h5 class="nav-header">Staff</h5>
                    <ul class="nav nav-list" role="menu">
                        <li>
                            <a href="http://blogs.columbian.com" rel="Blogs Home">Blogs Home</a>
                        </li>
                        <li>
                            <a href="http://blogs.columbian.com/all-politics-is-local/" rel="All Politics is Local">All Politics is Local</a>
                        </li>
                        <li>
                            <a href="http://blogs.columbian.com/blazer-banter/" rel="Blazer Banter">Blazer Banter</a>
                        </li>
                        <li>
                            <a href="http://blogs.columbian.com/cannabis-chronicles/" rel="Cannabis Chronicles">Cannabis Chronicles</a>
                        </li>
                        <li>
                            <a href="http://clarkcofaces.columbian.com" rel="Clark County Faces">Clark County Faces</a>
                        </li>
                        <li>
                            <a href="http://blogs.columbian.com/digital-desk/" rel="Digital Desk">Digital Desk</a>
                        </li>
                        <li>
                            <a href="http://blogs.columbian.com/high-school-sports/" rel="High School Sports">High School Sports</a>
                        </li>
                        <li>
                            <a href="http://blogs.columbian.com/healthbeat/" rel="HealthBeat">HealthBeat</a>
                        </li>
                        <li>
                            <a href="http://history.columbian.com" rel="History">History</a>
                        </li>
                    </ul>
				</div>
				<div class="col-sm-6 hidden-xs">
					<h5>Recent Blog Posts</h5>
					<div class="row section-links">
						<div class="col-xs-12">
						
						</div>
					</div>
				</div>
				<div class="col-sm-4">
                    <h5 class="nav-header">Community</h5>
                    <ul class="nav nav-list" role="menu">
                        <li>
                            <a href="http://blogs.columbian.com/cat-tales/" rel="Corks and Forks">Cat Tales</a>
                        </li>
                        <li>
                            <a href="http://blogs.columbian.com/corks-and-forks/" rel="Corks and Forks">Corks and Forks</a>
                        </li>
                        <li>
                            <a href="http://blogs.columbian.com/fyi98642/" rel="FYI98642">FYI98642</a>
                        </li>
                        <li>
                            <a href="http://blogs.columbian.com/home-made/" rel="Home Made">Home Made</a>
                        </li>
                        <li>
                            <a href="http://blogs.columbian.com/gardening-with-allen" rel="Gardening with Allen">Gardening with Allen</a>
                        </li>
                        <li>
                            <a href="http://blogs.columbian.com/paleomama/" rel="Portland Timbers">Paleo Mama</a>
                        </li>
                        <li>
                            <a href="http://blogs.columbian.com/portland-timbers/" rel="Portland Timbers">Portland Timbers</a>
                        </li>
                        <li>
                            <a href="http://blogs.columbian.com/sherri-mcmillan" rel="Sherri McMillan">Sherri McMillan</a>
                        </li>
                        <li>
                            <a href="http://blogs.columbian.com/small-plates/" rel="Small Plates">Small Plates</a>
                        </li>
                        <li>
                            <a href="http://blogs.columbian.com/sugar-and-spice/" rel="Sugar and Spice">Sugar and Spice</a>
                        </li>
                    </ul>
				</div>
			</div>
		</div>
	</li>
	<li id="nav-header-community" class="dropdown yamm-fullwidth hidden-sm">
		<a href="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" >Neighbors</a>
		<div class="dropdown-menu">
			<div class="row">
				<div class="col-sm-2">
					<ul class="nav nav-list" role="menu">
						<li><a href="/news/life/neighbors/" rel="Neightbors">Neighbors</a></li>
						<li><a href="http://garagesales.columbian.com/" rel="Garage Sales">Garage Sales</a></li>
						<li><a href="/news/data/" rel="Datacenter">Datacenter</a></li>
						<li><a href="/events/" rel="Events">Events</a></li>
						<li><a href="/news/vitals/" rel="Vitals">Vital Statistics</a></li>
						<li><a href="/news/death-notices/" rel="Death Notices">Death Notices</a></li>
						<li><a href="/photos/galleries/sets/reader/" rel="Reader Photos">Reader Photos</a></li>
						<li><a href="/farmfresh/" rel="Farm Fresh">Farm Fresh</a></li>
						<li><a href="/answerbook/" rel="Farm Fresh">Clubs and Organizations</a></li>
					</ul>
				</div>
				<div class="col-sm-6 hidden-xs">
					<h5>Community News</h5>
											
    
						<div class="row section-links">
			<div class="col-xs-12">
														
												<a href="http://www.columbian.com/news/2017/feb/08/spills-cause-slippery-situation-for-businesses/" title="Spills cause slippery situation for Vancouver businesses" class="">
														Spills cause slippery situation for Vancouver businesses
							&nbsp;<span class="glyphicon glyphicon-facetime-video"></span>							
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/08/everybody-has-a-story-very-special-valentines-meal-leaves-a-bad-taste/" title="Everybody Has a Story: Very Special Valentine’s Meal leaves a bad taste" class="">
														Everybody Has a Story: Very Special Valentine’s Meal leaves a bad taste
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/08/battle-ground-boy-gives-back-to-second-chance-companions/" title="Battle Ground boy gives back to Second Chance Companions" class="">
														Battle Ground boy gives back to Second Chance Companions
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/08/students-library-dress-up-for-fancy-lunch/" title="Students, library dress up for fancy lunch" class="">
														Students, library dress up for fancy lunch
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/08/students-build-creativity-with-women-in-construction/" title="Students build creativity with Women in Construction" class="">
														Students build creativity with Women in Construction
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/08/oregon-aquarium-teaches-students-about-tide-pool-creatures/" title="Oregon aquarium teaches students about tide pool creatures" class="">
														Oregon aquarium teaches students about tide pool creatures
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/08/washougal-kitchens-earn-clean-reports/" title="Washougal kitchens earn clean reports" class="">
														Washougal kitchens earn clean reports
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/08/vancouver-branch-cleans-up-during-holiday-drive/" title="Vancouver branch cleans up during holiday drive" class="">
														Vancouver branch cleans up during holiday drive
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/08/middle-schooler-spends-week-as-legislative-page/" title="Middle schooler spends week as legislative page" class="">
														Middle schooler spends week as legislative page
														
						</a>
																												
												<a href="http://www.columbian.com/news/2017/feb/08/spotlight-on-youth-31/" title="Spotlight on Youth" class="">
														Spotlight on Youth
														
						</a>
																														</div>
		</div>
	                    				</div>
									<div class="col-sm-4 hidden-xs">
						<div class="nav-lead">
    						    							    								<a href="http://www.columbian.com/news/2017/feb/08/spills-cause-slippery-situation-for-businesses/"><img src="http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-content/uploads/2017/02/148985-02-08-nabes-spills2-400x257-c-default.jpg" class="img-responsive" /></a>
    								<a class="lead-headline" href="http://www.columbian.com/news/2017/feb/08/spills-cause-slippery-situation-for-businesses/">Spills cause slippery situation for Vancouver businesses</a>
    								<p>Back-to-back spills of liquid substances in an alleyway in Uptown Village recently left some neighborhood businesses fuming.</p>    							                            						</div>
					</div>
							</div>
		</div>
	</li>
	<li id="nav-header-obituaries" class="dropdown hidden-sm">
		<a href="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" >Obituaries</a>
		<div class="dropdown-menu">
			<div class="row">
				<div class="col-sm-12">
					<ul class="nav nav-list" role="menu">
						<li><a href="/obituaries/" rel="Obituaries">Obituary Home</a></li>
						<li><a href="https://cli.columbian.com/ObitiServices/WFCategoryClassification.aspx" rel="Submit Paid Obituary">Submit Paid Obituary</a></li>
						<li><a href="/deathnoticeform/" rel="Submit Free Death Notice">Submit Free Death Notice</a></li>
					</ul>
				</div>
			</div>
		</div>
	</li>
	<li id="nav-header-more" class="dropdown">
		<a href="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" >More</a>
		<div class="dropdown-menu">
			<div class="row">
				<div class="col-sm-12">
					<ul class="nav nav-list" role="menu">
						<li><a href="http://blogs.columbian.com/" class="visible-sm">Blogs</a></li>
						<li><a href="/news/life/neighbors/" rel="Neightbors" class="visible-sm">Neighbors</a></li>
						<li><a href="/obituaries/" rel="Obituaries" class="visible-sm">Obituaries</a></li>
						<li><a href="http://360.columbian.com" rel="360Marketplaces">Business Directory</a></li>
						<li><a href="/coupons/" rel="Weekly Deals">Weekly Deals</a></li>
						<li><a href="http://bestofclarkcounty.com" rel="Best of Clark County">Best of Clark County</a></li>
						<li><a href="http://adv.columbian.com/">Place an Ad</a></li>
						<li><a href="/classifieds/" rel="Classifieds">Classifieds</a></li>
						<li><a href="http://www.columbian.com/classifieds/legals" rel="Legal Notices">Legal Notices</a></li>
						<li><a href="/jobs/" rel="Jobs">Jobs</a></li>
						<li><a href="/wheels/" rel="Wheels">Wheels</a></li>
						<li><a href="http://realestate.columbian.com" rel="Real Estate">Real Estate</a></li>
					</ul>
				</div>
			</div>
		</div>
	</li>
</ul>																	</div>
                                <div class="navmenu navmenu-default navmenu-fixed-left offcanvas-lg">
    								<div class="nav-touch">
    <div class="account">
        <span class="glyphicon glyphicon-user"></span> <a href="/accounts/login/">Login</a> | <a href="/subscribe/">Subscribe</a>
    </div>
    <ul class="nav navbar-nav">
    	<li class="dropdown">
    		<a href="#" class="dropdown-toggle" rel="News Toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-fire"></span> News <span class="servicedrop glyphicon glyphicon-chevron-right"></span></a>
    		<ul class="dropdown-menu nav nav-list" role="menu">
    			<li><a href="/news/news/" rel="News">News Home</a></li>
    			<li><a href="/news/local/" rel="Local News">Local</a></li>
    			<li><a href="/news/northwest/" rel="Northwest News">Northwest</a></li>
    			<li><a href="/news/politics/" rel="Politics">Politics</a></li>
    			<li><a href="/news/schools/" rel="Schools">Schools</a></li>
    			<li><a href="/news/courts-crime/" rel="Crime">Crime</a></li>
    			<li><a href="/news/nation-world/" rel="Nation and World News">Nation &amp; World</a></li>
    			<li><a href="/weather/" rel="Weather">Weather</a></li>
    			<li><a href="/traffic/" rel="Traffic">Traffic</a></li>
    			<li><a href="/news/presstalk/lou-brancaccio/" rel="Press Talk">Press Talk</a></li>
    			<li><a href="/news/health/" rel="Health">Health</a></li>
    			<li><a href="/photos/galleries/sets/" rel="Photo Galleries">Photo Galleries</a></li>
    			<li><a href="/video/youtube/" rel="Videos">Video</a></li>
				<li><a href="/news/podcasts/" rel="Videos">Podcasts</a></li>
    			<li><a href="/newstip/" rel="Submit Newstip">Submit Newstip</a></li>
    			<li><a href="/subscribe/" rel="Subscriptions">Subscriptions</a></li>
    			<li><a href="/e-edition/" rel="e-Edition">e-Edition</a></li>
    			<li><a href="/newsletters/" rel="eNewsletters">eNewsletters</a></li>
    		</ul>
    	</li>
    	<li class="dropdown">
    		<a href="#" class="dropdown-toggle" rel="Sports Toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-star-empty"></span> Sports <span class="servicedrop glyphicon glyphicon-chevron-right"></span></a>
    		<ul class="dropdown-menu nav nav-list" role="menu">
    			<li><a href="/news/sports/" rel="Sports">Sports Home</a></li>
    			<li><a href="/news/sports/local/" rel="Local Sports">Local</a></li>
    			<li><a href="/news/sports/preps/" rel="Prep Sports">Preps</a></li>
    			<li><a href="/news/sports/seahawks/" rel="Seahawks">Seahawks</a></li>
    			<li><a href="/news/sports/blazers/" rel="Blazers">Blazers</a></li>
    			<li><a href="/news/sports/college/" rel="College">College</a></li>
    			<li><a href="/news/sports/soccer/" rel="Soccer">Soccer</a></li>
    			<li><a href="/news/sports/national/" rel="Nation and World Sports">Nation &amp; World</a></li>
    			<li><a href="/news/sports/community/" rel="Community Sports">Community</a></li>
    			<li><a href="/news/sports/outdoors/" rel="Outdoors">Outdoors</a></li>
    			<li><a href="/news/sports/micah-rice/" rel="Micah Rice">Micah Rice</a></li>
    		</ul>
    	</li>
    	<li class="dropdown">
    		<a href="#" class="dropdown-toggle" rel="Business Toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-briefcase"></span> Business <span class="servicedrop glyphicon glyphicon-chevron-right"></span></a>
    		<ul class="dropdown-menu nav nav-list" role="menu">
    			<li><a href="/news/business/" rel="Business">Business Home</a></li>
    			<li><a href="/news/business/local/" rel="Local Business">Local</a></li>
    			<li><a href="/news/business/strictly-business/" rel="Strictly Business">Strictly Business</a></li>
    			<li><a href="/news/business/economic-forecast/2014/">Economic Forecast</a></li>
    			<li><a href="/news/real-estate/" rel="Real Estate">Real Estate</a></li>
    			<li><a href="http://www2.columbian.com/classifieds/legal-notices/" rel="Legal Notices">Legal Notices</a></li>
    		</ul>
    	</li>
    	<li class="dropdown">
    		<a href="#" class="dropdown-toggle" rel="Life Toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-road"></span> Life <span class="servicedrop glyphicon glyphicon-chevron-right"></span></a>
    		<ul class="dropdown-menu nav nav-list" role="menu">
    			<li><a href="/news/life/" rel="Life">Life Home</a></li>
    			<li><a href="/news/life/local/" rel="Local Life">Local</a></li>
    			<li><a href="/news/life/weekend/" rel="Weekend">Weekend</a></li>
    			<li><a href="/events/" rel="Events">Events</a></li>
    			<li><a href="/news/life/food/" rel="Food">Food</a></li>
    			<li><a href="/news/life/dining-out/" rel="Dining Out">Dining Out</a></li>
    			<li><a href="/milestones/" rel="Milestones">Submit a Milestone</a></li>
    			<li><a href="/news/pets/" rel="Pets">Pets</a></li>
				<li><a href="/news/podcasts/" rel="Videos">Podcasts</a></li>
    			<li><a href="/movietimes/" rel="Movie Listings">Movie Listings</a></li>
    		</ul>
    	</li>
    	<li class="dropdown">
    		<a href="#" class="dropdown-toggle" rel="Opinion Toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-bullhorn"></span> Opinion <span class="servicedrop glyphicon glyphicon-chevron-right"></span></a>
    		<ul class="dropdown-menu nav nav-list" role="menu">
    			<li><a href="/news/opinion/" rel="Opinion">Opinion Home</a></li>
    			<li><a href="/news/opinion/editorials/" rel="Editorials">Editorials</a></li>
    			<li><a href="/news/opinion/letters/" rel="Letters to the Editor">Letters to the Editor</a></li>
    			<li><a href="/news/opinion/columns/" rel="Opinion Columns">Columns</a></li>
    			<li><a href="/news/opinion/greg-jayne/" rel="Greg Jayne">Greg Jayne</a></li>
    			<li><a href="/news/opinion/endorsements/" rel="Endorsements">Endorsements</a></li>
    			<li><a href="/photos/galleries/sets/editorial-cartoons/" rel="Editorial Cartoons">Editorial Cartoons</a></li>
    			<li><a href="/polls/" rel="Polls">Polls</a></li>
    			<li><a href="/forums/" rel="Forums">Forums</a></li>
    		</ul>
    	</li>
    	<li class="dropdown">
    		<a href="#" class="dropdown-toggle" rel="Blogs Toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-comment"></span> Blogs <span class="servicedrop glyphicon glyphicon-chevron-right"></span></a>
    		<ul class="dropdown-menu nav nav-list" role="menu">
    			<li><a href="http://blogs.columbian.com/all-politics-is-local/" rel="All Politics is Local">All Politics is Local</a></li>
    			<li><a href="http://blogs.columbian.com/blazer-banter/" rel="Blazer Banter">Blazer Banter</a></li>
    			<li><a href="http://blogs.columbian.com/high-school-sports/" rel="High School Sports">Preps</a></li>
    			<li><a href="http://blogs.columbian.com/healthbeat/" rel="HealthBeat">HealthBeat</a></li>
    			<li><a href="http://blogs.columbian.com/" rel="Endorsements">All Blogs</a></li>
    		</ul>
    	</li>
    	<li class="dropdown">
    		<a href="#" class="dropdown-toggle" rel="Neighbors Toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-home"></span> Neighbors <span class="servicedrop glyphicon glyphicon-chevron-right"></span></a>
    		<ul class="dropdown-menu nav nav-list" role="menu">
    			<li><a href="/news/life/neighbors/" rel="Neightbors">Neighbors</a></li>
    			<li><a href="http://garagesales.columbian.com/" rel="Garage Sales">Garage Sales</a></li>
    			<li><a href="/news/data/" rel="Datacenter">Datacenter</a></li>
    			<li><a href="/events/" rel="Events">Events</a></li>
    			<li><a href="/news/vitals/" rel="Vitals">Vital Statistics</a></li>
    			<li><a href="/news/death-notices/" rel="Death Notices">Death Notices</a></li>
    			<li><a href="/photos/galleries/sets/reader/" rel="Reader Photos">Reader Photos</a></li>
    			<li><a href="/farmfresh/" rel="Farm Fresh">Farm Fresh</a></li>
    			<li><a href="/answerbook/" rel="Farm Fresh">Clubs and Organizations</a></li>
    		</ul>
    	</li>
    	<li class="dropdown">
    		<a href="#" class="dropdown-toggle" rel="Obituaries Toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-list-alt"></span> Obituaries <span class="servicedrop glyphicon glyphicon-chevron-right"></span></a>
    		<ul class="dropdown-menu nav nav-list" role="menu">
    			<li><a href="/obituaries/" rel="Obituaries">Obituary Home</a></li>
    			<li><a href="https://cli.columbian.com/ObitiServices/WFCategoryClassification.aspx" rel="Submit Paid Obituary">Submit Paid Obituary</a></li>
    			<li><a href="/deathnoticeform/" rel="Submit Free Death Notice">Submit Free Death Notice</a></li>
    		</ul>
    	</li>
    	<li class="dropdown">
    		<a href="#" class="dropdown-toggle" rel="More Toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-plus"></span> More <span class="servicedrop glyphicon glyphicon-chevron-right"></span></a>
    		<ul class="dropdown-menu nav nav-list" role="menu">
    			<li><a href="http://360.columbian.com" rel="360Marketplaces">Find a Business</a></li>
    			<li><a href="/coupons/" rel="Weekly Deals">Weekly Deals</a></li>
    			<li><a href="/advertise/">Place an Ad</a></li>
    			<li><a href="/classifieds/" rel="Classifieds">Classifieds</a></li>
    			<li><a href="http://www2.columbian.com/classifieds/legal-notices/" rel="Legal Notices">Legal Notices</a></li>
    			<li><a href="/jobs/" rel="Jobs">Jobs</a></li>
    			<li><a href="/wheels/" rel="Wheels" target="_blank">Wheels</a></li>
    			<li><a href="http://realestate.columbian.com" rel="Real Estate">Real Estate</a></li>
    		</ul>
    	</li>
    </ul>
</div>                                </div>
                                <button type="button" class="content-blocker" onClick="ga('send', 'event', 'Content Screen when mobile nav expanded', 'Clicked', '/news/2017/feb/10/1000s-of-rounds-of-ammo-stolen-from-oregon-national-park/');"></button>
								<div class="collapse pull-left" id="mobile-search">
									<form action="/search/" method="get" class="navbar-form">
										<div class="input-group">
											<input type="text" name="q" class="form-control" placeholder="Search">
											<div class="input-group-btn">
												<button type="submit" class="btn btn-default"><span class="glyphicon glyphicon-search"></span></button>
											</div>
										</div>
									</form>
								</div>
							</div>
						</div>
					</div>
				</div>
			
						    				<div class="container" id="alerts-container">
											<div class="row">
						
						
													</div>
																<div class="row">
							<div class="col-xs-12 text-center billboard-top"><div id='div-gpt-ad-billboard-a' class="dfp-ad hidden-print ">
			<script type='text/javascript'>googletag.display('div-gpt-ad-billboard-a');</script>
	</div>
</div>
						</div>
																					<div class="row visible-md visible-lg">
													</div>
									</div>
			
																				<div class="content-wrapper">
						<div class="container">
								<div class="row" itemscope itemtype="http://schema.org/NewsArticle">
		<div class="col-xs-12 col-md-8 story-detail">
			<div class="story-header">
				<h1 itemprop="headline">1000s of rounds of ammo stolen from Oregon national park</h1>
				<h2 itemprop="alternativeHeadline"></h2>
			</div>
        	        	
			<div class="row story-header">
				<div class="col-sm-7">				    
					<p>
					
											By <span itemprop="author">The Associated Press</span>
										</p>
											 <p>Published: <span itemprop="datePublished" content="2017-02-10 06:41:50">February 10, 2017, 6:41 AM</span></p>
									</div>
				<div class="col-sm-5">
					<div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="http://www.columbian.com/news/2017/feb/10/1000s-of-rounds-of-ammo-stolen-from-oregon-national-park/">
						<a class="addthis_button_preferred_1"></a>
						<a class="addthis_button_preferred_2"></a>
						<a class="addthis_button_preferred_3"></a>
						<a class="addthis_button_preferred_4"></a>
						<a class="addthis_button_compact"></a>
						<a class="addthis_counter addthis_bubble_style"></a>
					</div>
				</div>
			</div>
			<div class="row story-content">
				<div class="col-md-12">
										<div id="text-size-buttons" class="visible-xs visible-sm pull-right">
						<button type="button" class="btn btn-default" onclick="decreaseFontPX('.story-content p')">
							<span class="glyphicon glyphicon-arrow-down"></span> A
						</button>&nbsp;
						<button type="button" class="btn btn-default" onclick="increaseFontPX('.story-content p')">
							<span class="glyphicon glyphicon-arrow-up"></span> A
						</button>
					</div>
					<span itemprop="articleBody">
                    	                        <p>EUGENE, Ore. (AP) — The National Park Service is asking for the public&#8217;s help in locating the person responsible for stealing thousands of rounds of ammunition from a locked building at Oregon&#8217;s Crater Lake National Park.</p>
<div>
<p><a href="http://bit.ly/2ka0VRj">The Register-Guard reported</a> Thursday that the park service says in a news release the rifle and pistol ammunition was stolen from a building near the park&#8217;s headquarters.</p>
<p>The ammunition was used as part of the park&#8217;s law enforcement program.</p>
<p>It is unclear when the theft took place.</p>
<p>The park service is offering up to $1,000 for information leading to the conviction of whoever is responsible for the theft.</p>
</div>

                        
                		

                    </span>					
					<meta itemprop="wordCount" content="126" />
					<div id="ad-post-content">
					                        <div id='div-gpt-ad-mediumrectangle-a-small' class="dfp-ad hidden-print ">
			<script type='text/javascript'>googletag.display('div-gpt-ad-mediumrectangle-a-small');</script>
	</div>
				
                        <div id='div-gpt-ad-mediumrectangle-a-tiny' class="dfp-ad hidden-print ">
			<script type='text/javascript'>googletag.display('div-gpt-ad-mediumrectangle-a-tiny');</script>
	</div>
				
										</div>

				</div>
			</div>
			<div class="row">
												<meta itemprop="url" content="http://www.columbian.com/news/2017/feb/10/1000s-of-rounds-of-ammo-stolen-from-oregon-national-park/" />
															<meta itemprop="articleSection" content="Latest News" />
																				<meta itemprop="articleSection" content="News" />
																				<meta itemprop="articleSection" content="Northwest" />
												</div>
			<div class="row pad-bottom">
				<div class="col-xs-12 col-sm-12 col-md-12">
					<div class="real-estate-widget hidden-xs"></div>
	<script>$(document).ready( function() {realestateWidget();});</script>
				</div>
			</div>

				<div class="row">
					<div class="col-xs-12 col-sm-12 col-md-12">
    					    						<div class="fb-comments" data-href="http://www.columbian.com/news/2017/feb/10/1000s-of-rounds-of-ammo-stolen-from-oregon-national-park/" data-colorscheme="light" data-numposts="10" data-width="100%"></div>
<a href="/guidelines/" class="btn btn-sm btn-primary pull-right margin-bottom"><span class="hidden-xs">Please take a second to review our community guidelines</span><span class="visible-xs">Community guidelines</span></a>    										</div>
				</div>


							<div class="row">
					<div class="col-xs-12 col-sm-12 col-md-12 ad-container">
                        <div id='div-gpt-ad-mediumrectangle-b-tiny' class="dfp-ad hidden-print ">
			<script type='text/javascript'>googletag.display('div-gpt-ad-mediumrectangle-b-tiny');</script>
	</div>
				
					</div>
				</div>
						<div class="row">
				<div class="ad-container">
                    <div id='div-gpt-ad-leaderboard-b' class="dfp-ad hidden-print ">
			<script type='text/javascript'>googletag.display('div-gpt-ad-leaderboard-b');</script>
	</div>
				
				</div>
			</div>
		</div>
		<div class="col-xs-12 col-md-4 sidebar">

			<div class="row">
				<div class="col-xs-12 col-sm-6 col-md-12  ad-container margin-bottom">
                    <div id='div-gpt-ad-mediumrectangle-a' class="dfp-ad hidden-print ">
			<script type='text/javascript'>googletag.display('div-gpt-ad-mediumrectangle-a');</script>
	</div>
				
                    <div id='div-gpt-ad-mediumrectangle-b-small' class="dfp-ad hidden-print ">
			<script type='text/javascript'>googletag.display('div-gpt-ad-mediumrectangle-b-small');</script>
	</div>
				
				</div>
				<!--300x600 ad-->
				<div class="col-xs-12 col-sm-6 col-md-12 ad-container margin-bottom">
                    <div id='div-gpt-ad-halfpage-a' class="dfp-ad hidden-print ">
			<script type='text/javascript'>googletag.display('div-gpt-ad-halfpage-a');</script>
	</div>
				
				</div>
				<!--Coupon Widget-->
				<div class="col-xs-12 col-sm-6 col-md-12 hidden-xs">
					<div class="coupon-widget margin-bottom"></div>
	<script>
		$(document).ready(function(){
			if(browserWidth('md')) {
				couponWidget('coupon-widget', '', 3);
			} else if (browserWidth('sm')) {
				couponWidget('coupon-widget', '', 2);
			}
		});
	</script>
				</div>
				<!--Blogs widget-->
				<div class="col-xs-12 col-sm-6 col-md-12 news-section margin-bottom">
                    <div class="blog-lists">
                        <h2><a href="http://blogs.columbian.com">Blogs</a><div class="section-tags visible-xs"><ul><li><span class="glyphicon glyphicon-plus" id="blog-list-toggle"></span></li></ul></div></h2>
                        <div class="row" id="blog-list-container">
                            <div class="col-sm-6">
                                <ul class="list-unstyled blog-list">
                                    <li class="first">Staff</li>
                                    <li><a href="http://blogs.columbian.com" rel="Blogs Home">Blogs Home</a></li>
                                    <li><a href="http://blogs.columbian.com/all-politics-is-local/" rel="All Politics is Local">All Politics is Local</a></li>
                                    <li><a href="http://blogs.columbian.com/blazer-banter/" rel="Blazer Banter">Blazer Banter</a></li>
                                    <li><a href="http://blogs.columbian.com/brews-in-clark/" rel="Brews in Clark">Brews in Clark</a></li>
                                    <li><a href="http://blogs.columbian.com/cannabis-chronicles/" rel="Cannabis Chronicles">Cannabis Chronicles</a></li>
                                    <li><a href="http://clarkcofaces.columbian.com" rel="Clark County Faces">Clark County Faces</a></li>
                                    <li><a href="http://blogs.columbian.com/digital-desk/" rel="Digital Desk">Digital Desk</a></li>
                                    <li class="more collapse"><a href="http://blogs.columbian.com/family-room/" rel="Family Room">Family Room</a></li>
                                    <li class="more collapse"><a href="http://blogs.columbian.com/ghost-stories/" rel="Ghost Stories">Ghost Stories</a></li>
                                    <li class="more collapse"><a href="http://blogs.columbian.com/high-school-sports/" rel="High School Sports">High School Sports</a></li>
                                    <li class="more collapse"><a href="http://blogs.columbian.com/healthbeat/" rel="HealthBeat">HealthBeat</a></li>
                                    <li class="more collapse"><a href="http://history.columbian.com" rel="History">History</a></li>
                                    <li class="more collapse"><a href="http://blogs.columbian.com/political-beat/" rel="Political Beat">Political Beat</a></li>
                                    <li class="more collapse"><a href="http://blogs.columbian.com/tailgate-talk/" rel="Tailgate Talk">Tailgate Talk</a></li>
                                </ul>
                            </div>
                            <div class="col-sm-6">
                                <ul class="list-unstyled blog-list">
                                    <li class="first">Community</li>
                                    <li><a href="http://blogs.columbian.com/its-the-fair/" rel="It's the Fair!">It's the Fair!</a></li>
                                    <li><a href="http://blogs.columbian.com/corks-and-forks/" rel="Corks and Forks">Corks and Forks</a></li>
                                    <li><a href="http://blogs.columbian.com/local-arts-community/" rel="Local+Arts = Community">Local+Arts = Community</a></li>
                                    <li><a href="http://blogs.columbian.com/fyi98642/" rel="FYI98642">FYI98642</a></li>
                                    <li><a href="http://blogs.columbian.com/home-made/" rel="Home Made">Home Made</a></li>
                                    <li><a href="http://blogs.columbian.com/gardening-with-allen" rel="Gardening with Allen">Gardening with Allen</a></li>
                                    <li><a href="http://blogs.columbian.com/health-notes" rel="Health Notes">Health Notes</a></li>
                                    <li class="more collapse"><a href="http://blogs.columbian.com/mother-bird" rel="Mother Bird">Mother Bird</a></li>
                                    <li class="more collapse"><a href="http://blogs.columbian.com/portland-timbers/" rel="Portland Timbers">Portland Timbers</a></li>
                                    <li class="more collapse"><a href="http://blogs.columbian.com/sated-sensitive/" rel="Sated Sensitive">Sated Sensitive</a></li>
                                    <li class="more collapse"><a href="http://blogs.columbian.com/sherri-mcmillan" rel="Sherri McMillan">Sherri McMillan</a></li>
                                    <li class="more collapse"><a href="http://blogs.columbian.com/small-plates/" rel="Small Plates">Small Plates</a></li>
                                    <li class="more collapse"><a href="http://blogs.columbian.com/sugar-and-spice/" rel="Sugar and Spice">Sugar and Spice</a></li>
                                    <li class="more collapse"><a href="http://blogs.columbian.com/vancouveater/" rel="Vancouveater">Vancouveater</a></li>
                                </ul>
                            </div>
                        </div>
                        <div class="visible-sm clearfix"><span id="sm-more" style="cursor:pointer" class="pull-right" data-toggle="collapse" data-target=".more">more</span></div>
                    </div>
				</div>
				<!--300x250-b-->
				<div class="col-xs-12 col-sm-6 col-md-12 visible-md visible-lg ad-container margin-bottom">
                    <div id='div-gpt-ad-mediumrectangle-b' class="dfp-ad hidden-print ">
			<script type='text/javascript'>googletag.display('div-gpt-ad-mediumrectangle-b');</script>
	</div>
				
				</div>
				<!--Buisiness Widget-->
				<div class="col-xs-12 col-sm-6 col-md-12 visible-md visible-lg margin-bottom">	
						<div class="col-xs-12 col-sm-10 col-md-12 hidden-xs">
		<div class="text-left business-widget">
			<div class="widget-top">
				<a href="http://360.columbian.com"><img class="img-responsive logo"src="http://360.columbian.com/custom/domain_1/theme/default/schemes/default/images/structure/business_widget_top.png" alt=""></a>
			</div>
			<div class="row">
				<div class="col-sm-6 col-md-6 bg">
					<div class="business-thumb text-left">
						<a href=""><img class="" src=""></a>
					</div>
				</div>
				<div class="col-sm-6 col-md-6 bg">
					<div class="business-infobox">
						<h4 class="name"></h4>
						<p class="address"></p>
						<p class="phone"></p>
					</div>
				</div>
			</div>
			<div class="widget-bottom"><a href="http://360.columbian.com"><img class="img-responsive" src="http://360.columbian.com/custom/domain_1/theme/default/schemes/default/images/structure/business_widget_bottom.png" alt=""></a></div>
		</div>
	</div>
	<script>$(document).ready( function() {businessWidget();});</script>
				</div>
				
				<div class="clearfix visible-sm"></div>
				<div class="col-xs-12 col-sm-6 col-md-12">
                    <div id='div-gpt-ad-leaderboard-b-small' class="dfp-ad hidden-print ">
			<script type='text/javascript'>googletag.display('div-gpt-ad-leaderboard-b-small');</script>
	</div>
									
                    <div id='div-gpt-ad-leaderboard-b-tiny' class="dfp-ad hidden-print ">
			<script type='text/javascript'>googletag.display('div-gpt-ad-leaderboard-b-tiny');</script>
	</div>
				
				</div>
			</div>
		</div>
	</div>
	
	<div class="ad-sliver"><div id='gpt-ad-mediumrectangle-a' class="dfp-ad hidden-print ">
			<script type='text/javascript'>googletag.display('gpt-ad-mediumrectangle-a');</script>
	</div>
</div>
	
    
						</div>
					</div>
							
							<footer class="hidden-print">
					<div class="container">
						<div class="row">
							<div class="col-xs-12 col-sm-8">
								<div class="row footer-links">
									<div class="col-xs-12 col-sm-4">
										<h5>Subscriber Services</h5>
										<ul class="list-unstyled">
											<li><a href="/contact/">Contact Us</a></li>
											<li><a href="/subscribe/">Subscribe</a></li>
											<li><a href="/home-delivery-issues/">Home Delivery Issues</a></li>
											<li><a href="/delivery-opportunities/">Delivery Opportunities</a></li>
											<li><a href="/archives/">Archives</a></li>
											<li><a href="/e-edition/">e-Edition</a></li>
											<li><a href="http://olive.columbian.com/Olive/ODN/ColumbianDemo/Default.aspx">Tour the e-Edition</a></li>
											<li><a href="/newsletters/">eNewsletters</a></li>
											<li><a href="/rss/">RSS</a></li>
										</ul>
									</div>
									<div class="col-xs-12 col-sm-4">
										<h5>Help / Submissions</h5>
										<ul class="list-unstyled">
											<li><a href="/newstip/">Send us a News Tip or Photo</a></li>
											<li><a href="/lettertotheeditor/">Send a Letter to the Editor</a></li>
											<li><a href="/events/events/community/add/">Submit an Event</a></li>
										</ul>
										<h5>Have you seen?</h5>
										<ul class="list-unstyled">
											<li><a href="http://history.columbian.com">Clark County History</a></li>
											<li><a href="/nie/">Newspapers in Education</a></li>
										</ul>
									</div>
									<div class="col-xs-12 col-sm-4">
										<h5>Advertise with us</h5>
										<ul class="list-unstyled">
											<li><a href="http://adv.columbian.com/">Advertising</a></li>
											<li><a href="/classifieds/">Classifieds</a></li>
											<li><a href="http://adv.columbian.com/">Online</a></li>
											<li><a href="/jobs/">Jobs</a></li>
											<li><a href="http://adv.columbian.com/">Place an Ad</a></li>
											<li><a href="http://realestate.columbian.com">Real Estate</a></li>
											<li><a href="/community-partnership/">Community Partnership</a></li>
										</ul>
									</div>
								</div>
								<div class="row footer-links">
									<div class="col-xs-12 col-sm-4">
										<h5>Neighborhood Beats</h5>
										<ul class="list-unstyled">
											<li><a href="/news/local/battle-ground/">Battle Ground</a></li>
											<li><a href="/news/local/camas-washougal/">Camas-Washougal</a></li>
											<li><a href="/news/local/hazel-dell/">Hazel Dell</a></li>
											<li><a href="/news/local/north-county/">North County</a></li>
											<li><a href="/news/local/ridgefield/">Ridgefield</a></li>
											<li><a href="/news/local/salmon-creek-felida/">Salmon Creek-Felida</a></li>
											<li><a href="/news/local/vancouver/">Vancouver</a></li>
										</ul>
										<h5>Community Resources</h5>
										<ul class="list-unstyled">
											<li><a href="/placesofworship">Places of Worship</a></li>
											<li><a href="/resource-guide/">Resource Guide</a></li>
											<li><a href="/events">Events Calendar</a></li>
											 										</ul>
									</div>
									<div class="col-xs-12 col-sm-4">
										<h5>Most Searched</h5>
										<ul class="list-unstyled">
											<li><a href="/archives/">Archives</a></li>
											<li><a href="http://bestofclarkcounty.com">Best of Clark County</a></li>
											<li><a href="http://360.columbian.com/ads-coupons/">Coupons</a></li>
											<li><a href="http://www.columbian.com/answerbook/">Clubs and Organizations</a></li>
											<li><a href="/news/death-notices/">Death Notices</a></li>
											<li><a href="/classifieds/legal-notices/">Legal Notices</a></li>
											<li><a href="/obituaries/">Obituaries</a></li>
											<li><a href="http://360.columbian.com/listing/guide/real-estate-rentals">Rentals</a></li>
											<li><a href="/news/vitals/">Vital Statistics</a></li>
											<li><a href="/weather/">Weather</a></li>
										</ul>
									</div>
									<div class="col-xs-12 col-sm-4">
										<h5>Connect</h5>
										<ul class="list-unstyled">
											<li><a href="http://www.facebook.com/thecolumbian">Facebook</a></li>
											<li><a href="http://twitter.com/thecolumbian">Twitter</a></li>
											<li><a href="/apps/">Apps</a></li>
											<li><a href="/photos/galleries/">Galleries</a></li>
											<li><a href="/videos/">Videos</a></li>
										</ul>
										<h5><a href="http://sproutdigital.us/">Digital Services</a></h5>
										<ul class="list-unstyled">
											<li><a href="http://sproutdigital.us/website-design-vancouver-wa/">Web Design</a></li>
											<li><a href="http://sproutdigital.us/seo-vancouver-wa/">SEO</a></li>
											<li><a href="http://sproutdigital.us/visibility-management/">Visibility Management</a></li>
										</ul>
									</div>
								</div>
							</div>
							<div class="col-xs-12 col-sm-4">
								<div class="row">
									<div class="col-xs-12 text-center">
										<img src="http://realestate.columbian.com/img/layout/footer-logo.png" class="img-responsive logo">
										<div class="pad-bottom">
											<form action="/search/" method="get" class="navbar-form">
												<div class="input-group">
													<input type="text" name="q" class="form-control" placeholder="Search">
													<div class="input-group-btn">
														<button type="submit" class="btn btn-primary">Search</button>
													</div>
												</div>
											</form>
										</div>
										<div class="social-icons pad-bottom">
											<a href="https://www.facebook.com/thecolumbian"><img src="http://realestate.columbian.com/img/layout/soc-fb.png" class="soc" alt="Facebook Button"><span class="sr-only">Facebook</span></a>
											<a href="https://twitter.com/thecolumbian"><img src="http://realestate.columbian.com/img/layout/soc-tw.png" class="soc" alt="Twitter Button"><span class="sr-only">Twitter</span></a>
											<a href="/videos/"><img src="http://realestate.columbian.com/img/layout/soc-yt.png" class="soc" alt="YouTube Button"><span class="sr-only">YouTube</span></a>
											<a href="/rss/"><img src="http://realestate.columbian.com/img/layout/soc-rss.png" class="soc" alt="RSS Button"><span class="sr-only">RSS</span></a>
										</div>
										<p class="text-center"><a href="/subscribe/" class="btn btn-lg btn-primary">Subscribe</a></p>
                                        <p><button id="reportBug" class="btn btn-lg btn-warning" rel="Report a Bug button">Report Bug</button></p>
									</div>
								</div>
							</div>
						</div>
						<div class="row">
							<div class="col-xs-12 text-center">
								<ul class="list-unstyled list-inline">
									<li><a href="/privacy/">Privacy Policy</a></li>
									<li><a href="/terms/">Terms of Service</a></li>
									<li><a href="/guidelines/">Community Guidelines</a></li>
									<li><a href="/about/">Columbian Publishing Company</a></li>
									<li><a href="/jobs/">Careers</a></li>
								</ul>
                    			<p>Copyright 2017 Columbian.com. All rights reserved. Use of this site constitutes acceptance of our user agreement.</p>
							</div>
						</div>
					</div>
				</footer>
						</div>
			
			
				

				<script src="http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-content/themes/columbian/static/js/lib/jqueryui/jquery-ui-1.10.3.custom.min.js"></script>
			<script src="http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-content/themes/columbian/static/js/lib/bootstrap/bootstrap.min.js"></script>
			<script type="text/javascript">
            	$(document).ready(function () {
                    weatherBugWidget('Vancouver,wa', function(data) {
                        var html = [];
                        html.push('<a href="/weather/" rel="Weather Icon" target="_parent">');
                        html.push('<img src="http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-content/themes/columbian/static/img/weather/accuweather/', data.icon, '-s.png" />');
                        html.push('<span>', Math.round(data.temp), '&deg;</span>');
                        //html.push('<img src="http://media.columbian.com/static/columbian/v2/img/weather/open-weather/01d.png" />');
                        //html.push('<span>52&deg;</span>');
                        html.push('</a>');
                        $("#weather-bug").append(html.join(''));
                    });
            	});
			
				(function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					po.src = 'https://apis.google.com/js/plusone.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();

				$(document).ready(function(){
					if(browserWidth('sm')){
						var addthis_config = {"data_track_addressbar":true};
						var addthis_share = {url: "/news/2017/feb/10/1000s-of-rounds-of-ammo-stolen-from-oregon-national-park/"};
						var script = document.createElement('script');
						script.type = 'text/javascript';
						script.src = 'http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51b8ddb465700da1';
						document.getElementsByTagName('body')[0].appendChild(script);
					}
				});

				_qoptions={qacct:"p-10941mxmayZ0I"};
			</script>
			<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
			<noscript>
				<img src="http://pixel.quantserve.com/pixel/p-10941mxmayZ0I.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
			</noscript>
            <script type="text/javascript" src="http://jira.columbian.com:40400/s/79b7778ce6a2f882c2a6907db4df129c-T/en_US-caafi6/6344/14/1.4.16/_/download/batch/com.atlassian.jira.collector.plugin.jira-issue-collector-plugin:issuecollector/com.atlassian.jira.collector.plugin.jira-issue-collector-plugin:issuecollector.js?locale=en-US&collectorId=077c1bee"></script>
            <script type="text/javascript">window.ATL_JQ_PAGE_PROPS =  {
             "triggerFunction": function(showCollectorDialog) {
              //Requires that jQuery is available!
              jQuery("#reportBug").click(function(e) {
               e.preventDefault();
               showCollectorDialog();
              });
             }};
             </script>
             
             		<script type="text/javascript">
			(function() {
				function async_load(script_url){
					var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
					var s = document.createElement('script'); s.src = protocol + script_url;
					var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
				}
				bm_website_code = 'F2012431293B4035';
				jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
				jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
			})();
		</script>
		
		
		
		
        
                	                	                
            
                    
    <script type="text/javascript">
    if(typeof($.cookie("syncronex_user_id")) != "undefined" && $.cookie("syncronex_user_id") !== null){
    	$.ajax({
    		url: "https://www.syncaccess.net/po/tc/api/svcs/meter",
    		data: {
                "sessionId":"ZTlkNGJiYjItMWQyYy00NTg5LTg3ODQtNjM0ZjRhNTVmZjQy", 
    		},
    		dataType: "jsonp",
    		success: function(data) {
        		console.log('success');
    			if(data) {
                    $.cookie("syncronex_user_id", data.userId, {expires: 1, path: '/'});
    			}
    		},
    		error: function(XMLHttpRequest, textStatus, errorThrown) { 
                //alert("Status: " + textStatus); alert("Error: " + errorThrown); 
            }
    	});
	}
</script>

<script type="text/javascript">
    var _snaq = (window._snaq = window._snaq || []);
    _snaq.push(['setCollectorUrl', 'www.i.matheranalytics.com']);
    _snaq.push(['setAppId', 'v1']);
    _snaq.push(['setCustomerId', 'ma47290']);
    _snaq.push(['setMarket', '482960286']);
    _snaq.push(['enableActivityTracking', 30, 10]);

    
            authors = [];
    	    		authors.push('Emily Gillespie');
		        _snaq.push(['setAuthor', authors]);
	
            _snaq.push(['setPageType', 'article']);
		
        	var publish_date = new Date("2017-02-10 06:41:50-08:00");
    	_snaq.push(['setArticlePublishTime', publish_date]);
	
            _snaq.push(['setMetered', 1]);
		
        
    if(typeof($.cookie("syncronex_user_id")) != "undefined" && $.cookie("syncronex_user_id") !== null){
        _snaq.push(['setUserId', $.cookie("syncronex_user_id")]);
        _snaq.push(['trackPageView', null, {paywallState: { authorized: authorizedValueFromWebCall ? '1' : '0' }} ]);
    }else{
        _snaq.push(['trackPageView']);
    }
            
    (function() {
    var a = [].concat.apply([], _snaq);
    var src = a[a.indexOf('setCustomerId') + 1] + '/' + a[a.indexOf('setMarket') + 1] + '/sp.js?cb=' + Math.round(new Date() / 1.0368e9);
    var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
    sp._mather_tag = document.scripts[document.scripts.length - 1]; sp._mather_sp = sp.uniqueID;
    sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://js.matheranalytics.com/s/' + src;
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
    })();
</script>
<noscript><img src="http://www.i.matheranalytics.com/i?e=pv&aid=v1&cid=ma47290&mrk=482960286&p=web&tv=no-js-0.1.0&tid=1486743899" style="display:none" height="1" width="1" alt/></noscript>


		
        <script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'centro.pixel.ad/iap/692466e081dee01a';new Image().src = ssaUrl;</script>
		
	
	




	
	
	<script>
		$(document).ready( function() {
			$('.flexslider').fitVids().flexslider({
				animation: "slide",
				slideshow: false,
				useCSS: false,
				allowOneSlide: true,
				smoothHeight:true,
				animationLoop:false
			});
			$('.story-detail .flex-direction-nav a').html("");
			$('.blog-list a').click(function(e) {
				ga('send', 'event', 'Blog List', 'Story Detail', $(this).attr('rel'));
			});
			userArticleTracker();
			$('.more').on('show.bs.collapse', function () {
				$('#sm-more').text('less');
			});
			$('.more').on('hide.bs.collapse', function () {
				$('#sm-more').text('more');
			});	
			
			navElements = '<li><a href="/admin/news/story/" target="_blank">Stories</a></li><li><a href="/admin/news/story//" target="_blank">Story</a></li>';		
			adminBarEnable(navElements);
            
            //Track if the DSM is displayed
            $('body').on('DOMNodeInserted', function(e) {
                if ($(e.target).is('#syncronexOverlay')) {
                    $('<script>')
                    .attr('type', 'text/javascript')
                    .text('var ssaUrl = (\'https:\' == document.location.protocol ? \'https://\' : \'http://\') + \'centro.pixel.ad/iap/862cbea450b97d14\';new Image().src = ssaUrl;')
                    .appendTo('head');
                }
            });
			
		});
	</script>
	<script type='text/javascript' src='https://www.syncaccess.net/po/tc/api/scripts/syncwall'></script>
	<script>
    $(document).ready( function() {
		var story_id = '1597737';
		var url = '/news/2017/feb/10/1000s-of-rounds-of-ammo-stolen-from-oregon-national-park/';
		var headline = escape("1000s of rounds of ammo stolen from Oregon national park");
		
        trackStoryView(story_id, url, headline);
    });
</script>		<script type='text/javascript' src='http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.columbian.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1","jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.columbian.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-content/plugins/columbian-resource-guide/public/assets/js/jquery.validate/jquery.validate.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://16749-presscdn-0-94.pagely.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

	</body>
</html>